summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index aee71cb..e65c64a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -446,9 +446,9 @@ INSTALL(DIRECTORY data/ DESTINATION share/ousia
OWNER_EXECUTE GROUP_EXECUTE WORLD_EXECUTE
)
-#INSTALL(TARGETS ousia
-# RUNTIME DESTINATION bin
-#)
+INSTALL(TARGETS ousia
+ RUNTIME DESTINATION bin
+)
IF(INSTALL_GEDIT_HIGHLIGHTER)
INSTALL(FILES contrib/gtksourceview-3.0/language-specs/ousia.lang